Sign in to follow this  
alberto baltodano

AMPLIFICADOR "CROWN" XTI 4000.

Recommended Posts

SALUDOS GULLERMO.

EL OBJETO DE MI PREGUNTA ESTA RELACIONADA A UN AMPLIFICADOR XTI 4000, EL CASO SIGUIENTE ES UN RUIDO SIMILAR AL DE UN TELEVISOR SIN SEÑAL, AUN BAJO EL VOLUMEN SE ATENUA PERO SE MANTIENE, SEGUN ME EXPLICASTES EN FORO ANTERIOR A ESTE LA PRIMERA PRODUCCION SALIO CON DEFECTO EN EL DISPLAY Y SE DEBIA SUSTITUIR LA TARJETA DEL DISPLAY. PROCEDIMIENTO QUE YA FUE REALIZADO. PERO EL PROBLEMA PERSISTE, POR ESTA RAZON RECURRO A TU PERSONA PARA QUE ME ORIENTES EN LA CAUSA QUE ORIGINA ESTE RUIDO MOLESTO.COMO DATOS TE ENVIO LO SIGUIENTE:

SERIE: 8001283749

FECHA DE FAB. 08/22/2006

PART # XXTI 4000.

CONSIDERE LA POSIBILIDAD DE FALTA DEL TIERRA RESOLDE Y REVISE LA TARJETA, PERO ME GUSTARIA ESCUCHAR TU ORIENTACION PROFESIONAL CON RESPECTO A ESTA LINEA. ANTES DE PROCEDER, ALA ESPERA DE TUS COMENTARIOS.

ATENTAMENTE

alberto 12

Share this post


Link to post
Share on other sites

Estimado Alberto,

Según entiendo eres servicio técnico autorizado. Para este amplificador, debes aplicarle la nota técnica TN 183. Es el cambio de un condensador en la tarjeta del dsp.

Como sabrás no puedo publicar notas técnicas, ni manuales de servicio en esta pagina ya que estos datos son solo para el acceso de los distribuidores, que es tu caso.

Espero esto resuelva tu problema.

Saludos,

GS

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this